いつもSecureProtectGateをご利用いただきありがとうございます。
2016年4月22日より最新クライアントSPG(1.0.0.9)を配信します

 1.ビーコンファイルチェックの対応
ビーコンファイルが存在するにもかかわらず、内容が不正な場合、『選択したアプリはご利用できません。』のエラーが表示されます。

このバージョンアップはクライアントの「自動バージョンアップ機能」にてインストールされます。
※オンプレミス型認証サーバ、配信サーバをご利用のお客様はこの限りではありません

バージョンアップをご希望されない場合は『利用可能な更新があります』の画面で『スキップ』を押下してください。